Bem Vindo

Navegação: »Nenhum tópico acima deste nível«

Bem Vindo

 Retorna à visão geral do capítulo

manual habil desk_alt

Obrigado por usar nosso software de Help Desk!

Ajude-nos a fazer do Hábil Desk um software ainda melhor. Envie-nos suas dúvidas e sugestões!

Consulte sempre nossa home-page, para ver as novidades, no que estamos trabalhando,

nossos planos futuros e para baixar a última versão do Hábil Desk.

Acesse agora em http://www.habildesk.com.br

Para nos enviar suas dúvidas ou sugestões, use o e-mail suporte@habildesk.com.br

Hábil Desk © 2014-2016 by Koinonia Software Ltda.

(0xx46) 3225-6234


O que é o Hábil Desk

Navegação: »Nenhum tópico acima deste nível«

O que é o Hábil Desk

 Retorna à visão geral do capítulo

O Hábil Desk é um software para gerenciar atendimentos via e-mail, telefone e chat dos seus clientes.

No gerenciamento de atendimento por e-mail é possível centralizar o recebimento de e-mails de diversas contas e com diferentes domínios. Ele permite que todas as contas de e-mails sejam gerenciadas em um único sistema, facilitando assim o acompanhamento dos e-mails recebidos e enviados, além de permitir o cadastro de Respostas Prontas e de Base Conhecimento. Também é possível que sejam designados e-mails para outros usuários do sistema, acompanhar as respostas sendo administrador, rejeitar a resposta dada pelo usuário do sistema, acrescentar comentários e respostas prontas no e-mail, enviar auditoria para os e-mails respondidos e verificar os históricos dos e-mails enviados de cada cliente.

No gerenciamento de atendimento por telefone é possível criar um ticket do atendimento, ficando dessa forma registrado no sistema o atendimento prestado por telefone. Esse ticket será incluído no histórico do cliente para uma eventual análise.

O Hábil Desk ainda não possui o atendimento via Chat Online, mas caso você possua um sistema de chat online e esse sistema permita que as conversas sejam enviadas por e-mail, a Koinonia poderá analisar o padrão do e-mail enviado pelo sistema de chat para que esta conversa seja importada e incluída no histórico de atendimento. Nosso sistema já permite a importação de e-mails de conversas de alguns sistemas de chat (Por Exemplo: Livezilla), caso queira utilizar este recurso, entre em contato com nosso suporte para que possamos verificar a viabilidade de incluir a importação do padrão do seu sistema.

Abaixo apresentamos uma lista de todas as rotinas e funções do Hábil Desk:

· Controle dos e-mails Recebidos e Enviados;
· Controle de Atendimentos Telefônicos e Presenciais;
· Controle de Chats Online;
· Controle de Tickets (Casos);
· Cadastro de Clientes;
· Configurações Avançadas;
· Assinaturas para Envio de e-mails;
· Controle das Contas de e-mails;
· Controle de Usuários e Atendentes;
· Grupos de Acessos para os Usuários e Atendentes;
· Controle de Tarefas;
· Gerenciamento do Fluxo de e-mails;
· Visualização do resumo dos e-mails enviados, recebidos e rejeitados por atendente e data.
· Gerenciamento de Relatórios.
· Gerenciamento do Corretor Ortográfico.

Opções de Gerenciamento de E-mails Recebidos e Enviados:

· Designar e-mail entre Caixas e Atendentes;
· Inclusão de Comentários em cada e-mail;
· Definir prioridade para cada e-mail;
· Controle do Histórico do Atendimento;
· Gerenciamento de Spam;
· Base de Conhecimento;
· Respostas Prontas;
· Auditoria dos e-mails Respondidos.

Opções de Controle de Atendimentos Telefônicos:

· Controle dos casos de atendimento ao cliente, seja ele telefônico ou presencial;
· Criação novos registros de ligações e atendimentos;
· Inclusão de casos ligados a casos já existentes;
· Acompanhamento dos atendimentos;
· Inclusão de comentários.

Opções de Chats Online

· Acompanhamento de casos de seu serviço de Chat Online;
· Visualização dos casos através de filtros de Cliente e o Período desejado;
· Limpar as informações do Cliente selecionado;
· Controle das informações da conta de retorno dos Chats On-line;
· Inclusão de padrões dos e-mails recebido.

Opções em Controle de Tickets:

· Controle de todos os casos de cada cliente;
· Controle de casos que estão "Em Aberto" e casos já "Finalizados";
· Permite uma análise detalhada de cada e-mail respondido em cada caso;
· Localização de caso por e-mail, Nome, Razão Social e Protocolo;
· Abertura de Novos Casos;
· Inclusão de um novo desdobramento para o caso;
· Inclusão de comentários nos casos;
· Mesclar Clientes.

No Controle de Clientes ele permite:

· Cadastro Automático de Clientes em cada e-mail recebido;
· Cadastro manual de Clientes com endereço de e-mail;
· Localização de Clientes pelos Dados dos Clientes e e-mail;
· Navegação entre Clientes cadastrados;
· Edição do endereço de e-mail do Cliente;
· Visualização em forma de Gráfico dos casos abertos e fechados.

Em Configurações por Usuários e Globais é possível definir:

· Efeito de Transição das telas;
· Localização dos Arquivos de e-mails;
· Configuração de Autoria;

As Opções em Assinaturas são:

· Cadastro do Cabeçalho e Rodapé para os e-mails;
· Inclusão de Variáveis na Assinatura;
· Localização das assinaturas já cadastradas;
· Alteração das assinaturas já cadastradas.

Em Caixas as opções são:

· Cadastro das contas de E-mails;
· Definição do Grupo;
· Definição do Nome;
· Verificação do Tipo de Distribuição de E-mails;
· Definição do Envio de Auditoria;
· Definição do Assunto Padrão para essa Conta;
· Dedinição do POP, SMTP, Porta, Usuário e Senha da Conta;
· Configuração do Envio e o Texto de Auto Resposta;
· Configuração da Assinatura dessa Conta de E-mail.

No Cadastro de Usuários o software permite:

· Cadastro dos Usuários e/ou Atendentes;
· Configuração da Senha de Acesso;
· Definição de Usuário como Administrador do Sistema;
· Definição de um Grupo de Acesso;
· Definição da necessidade de auditoria dos E-mails respondidos;
· Definição de uma assinatura padrão para o atendente;
· Definição do status do usuário como ativo ou não.

Opções em Grupos de Acesso são:

· Definição de quais Caixas o Atendente acessará;
· Definição de quais Caixas o Atendente receberá E-mails;
· Definição das telas e opções que o atendente acessará.

Em Controle de Tarefas as opções são:

· Incluisão de tarefas;
· Definição de data e horário;
· Configuração de Alertas de aviso da tarefa;
· Visualização de tarefas por dia, semana e ano.

No gerenciamento do Fluxo de E-mails estão as seguintes opções:

· Verificação por Usuário em qual Caixa consta o E-mail;
· Ação de Pausar o recebimento de E-mails para um determinado Atendente;
· Verificação de qual versão do Hábil Desk está utilizando;
· Análise detalhada do desempenho dos Atendentes por Data e Caixa (E-mails Respondidos).

Em Resumo e Gráficos pode-se visualizar:

· Quantidade de E-mails Enviados por Atendente, Caixa e por Período;
· Quantidade de E-mails Respondidos por Atendente, Caixa e por Período;
· Quantidade de E-mails Rejeitados na Auditoria.


Faça o backup dos seus dados

Navegação: Introdução >

Faça o backup dos seus dados

 Retorna à visão geral do capítulo
Mostrar/Ocultar Textos Escondidos

Por favor, lembre-se sempre disso:

· Todos os computadores e seus componentes, especialmente hard disks (HDs), podem falhar eventualmente - a única questão é quando;

· Quedas e picos de energia podem fazer você perder ou danificar seus dados;

· O uso impróprio de utilitários do Windows pode fazer você perder seus dados;

· Vírus podem danificar ou apagar seus dados;

· Erros no HD ou falhas de memória podem fazer você perder ou danificar seus dados;

Existem muitos exemplos do que pode acontecer, mas o fato é: para se proteger da perda ou danificação dos seus dados, você precisa manter uma cópia de segurança (backup) atualizada dos dados do seu computador.

Você pode (e deve) fazer backup dos dados toda vez que sair do Hábil Desk, no final do dia, ou quando julgar necessário.

Nós recebemos inúmeros casos de clientes informando que o computador estragou, que o HD apresentou problemas, que os dados foram acidentalmente apagados, que os computadores foram furtados, além de muitas outras situações que estão fora do nosso controle.

Se você não tiver cópia de segurança (backup) dos seus dados, não há nada que possamos fazer para ajudar você a recuperá-los.

É importante lembrar também que você deveria fazer backup's no HD e também em outras mídias fora do seu computador, como por exemplo: CDs, DVDs, Pendrives, HDs externos, outros computadores (via rede), etc.

No Hábil Desk os backups são realizados diretamente no servidor do programa. Devido a isso um novo método de backup foi implementado: o backup automático. Agora você poderá escolher os dias e os horários em que deverão ser realizados os backups e o servidor se encarrega do resto. Para a realização das configurações do backup automático você deverá acessar o Hábil Desk Servidor, na aba Backup, conforme as imagens abaixo:

- Criar Backup Completo! - Ao clicar neste botão o backup será realizado e o arquivo será salvo no local escolhido no campo "Onde salvar?".

- Agendamento de Backup - Utilize esta opção para realizar o agendamento de backup para os dias desejados, com um horário onde ele deve ser iniciado, conforme tela abaixo.

Dados Importantes da tela

Quando fazer? : Local onde deve ser informado os dias da semana, hora e minuto em que será iniciado o backup agendado;

Onde salvar? : Informar o destino onde os backups serão salvos. Se não houver um local específico informado, o backup será salvo na pasta padrão;

Backups agendados: Mostra uma lista dos backups agendados, informando os dias da semana, a hora e minuto e o local onde será salvo;

Salvar uma cópia do backup em um servidor FTP?: Marque esta opção para enviar uma cópia do backup realizado para um servidor FTP;

Endereço do Servidor de FTP: Informe o endereço do seu servidor FTP;

Porta: Informe a porta utilizada para comunicar o servidor FTP, por padrão este campo vem com o número 21;

Usuário: Informe o usuário de acesso ao servidor FTP;

Senha: Informe a senha de acesso ao servidor FTP;

Conectar: Clique para conectar ao servidor FTP e localizar o local onde será salvo o backup.


Requisitos do Hábil Desk

Navegação: Introdução >

Requisitos do Hábil Desk

 Retorna à visão geral do capítulo
Mostrar/Ocultar Textos Escondidos

O Hábil Desk foi desenvolvido para rodar, principalmente, nos Sistemas Operacionais Windows 7 e Windows 8.1. No entanto, sabemos que ele funciona normalmente nos seguintes ambientes:

· Windows 7
· Windows 8
· Windows 10
· Windows Server 2003
· Windows Server 2008

Infelizmente, o programa NÃO poderá ser utilizado em versões mais antigas do Windows, tais como:

· Windows 95
· Windows 98
· Windows NT
· Windows ME

Além das configurações mínimas ou ideais para o uso do sistema será necessário que os computadores estações estejam conectados na mesma rede que o servidor do Hábil Desk. Pelo menos o computador servidor deverá ter acesso a internet para poder receber e enviar os e-mails.

Servidor do Banco de Dados

Os requisitos mínimos que recomendamos para rodar o Hábil Desk em um computador servidor são:

Item | Especificação
Velocidade de Clock do Processador | 2 GHz
Memória RAM | 2 GB
Espaço Livre no HD | 2 GB
Resolução de Vídeo | 1024 x 768 pixels

Os requisitos considerados ideais para rodar o Hábil Desk em um computador servidor são:

Item | Especificação
Velocidade de Clock do Processador | 2,8 GHz
Memória RAM | 4 GB
Espaço Livre no HD | 10 GB
Resolução de Vídeo | 1280 x 1024 pixels

Obs: O espaço ideal para utilizar o Hábil Desk no servidor é de 10 Gb, pois o servidor necessita de espaço para realizar a inclusão das informações de clientes cadastrados e e-mails recebidos.

Estação de Trabalho

Os requisitos mínimos que recomendamos para rodar o Hábil Desk em um computador estação são:

Item | Especificação
Velocidade de Clock do Processador | 1,6 GHz
Memória RAM | 1 GB
Espaço Livre no HD | 500 MB
Resolução de Vídeo | 1024 x 768 pixels

Os requisitos considerados ideais para rodar o Hábil Desk em um computador estação são:

Item | Especificação
Velocidade de Clock do Processador | 2 GHz
Memória RAM | 2 GB
Espaço Livre no HD | 1 GB
Resolução de Vídeo | 1280 x 1024 pixels


Interface do Sistema

Navegação: Introdução >

Interface do Sistema

 Retorna à visão geral do capítulo
Mostrar/Ocultar Textos Escondidos

A interface do Hábil Desk é baseada na interface Metropolis, semelhante ao menu iniciar do Windows® 8, entregando ao usuário um ambiente limpo e fácil de utilizar. Ela permite o acesso as funções do sistema com mais rapidez. Esta tela poderá ser diferente dependendo dos acessos atribuídos ao Usuário ( Atendente ). Veja abaixo a explicação de cada rotina da tela inicial do Hábil Desk.

Funções do Sistema

Icones - Emails E-mail: Esta tela será utilizada para gerenciar os e-mails recebidos e enviados, respostas prontas, base de conhecimento, auditoria de e-mails da caixa de saída, designar e-mails para outros atendentes, definir prioridades, gerenciamento de spams, histórico dos e-mails entre outras opções.

Icones - Todos os tickets Ticket: Nesta rotina você terá uma visão geral dos tickets (e-mails e telefones). Nela você poderá visualizar todo o histórico do caso, desde a sua criação até o fechamento. Você também terá a opção de criar novos tickets de atendimentos telefônicos, incluir comentários nos casos visualizados e pesquisar tickets pelo número do protocolo, endereço de e-mail, nome do cliente e razão social.

Icones - Fluxo de emails Fluxo de E-mails: Acessando esta tela você terá o resumo dos e-mails abertos de cada atendente e em cada caixa. Você também poderá pausar o recebimento dos e-mails para um ou mais atendentes, neste caso será informada a data que o atendente parou de receber e-mails. Você ainda terá informações como: Tela atual do atendente, data do login e versão do executável.

Icones - Usuários do sistema Usuários do Sistema: Através dessa tela você poderá cadastrar os usuários que terão acesso ao sistema, definir se o usuário é administrador e/ou definir um grupo de acesso à ele, definir se o usuário está ativo, se ele participará ou não da auditoria de liberação de e-mails e definir se ele terá uma assinatura personalizada (essa assinatura terá prioridade sobre as demais).

Icones - Atendimentos Telefonicos e Presenciais Atendimentos Telefônicos e Presenciais: Nessa tela você fará o gerenciamento dos atendimentos telefônicos e presenciais, o controle dos casos de atendimento ao cliente, incluir novos registros de ligações e atendimentos, criar casos ligados a casos já existentes e acompanhar o andamento dos atendimentos.

Icones - Grupos de Acesso Grupos de Acesso: O Grupo de Acesso é o lugar onde você poderá definir quais são as telas que o usuário poderá acessar, de quais caixas ele receberá e responderá e-mails e quais caixas ele visualizará. Você também pode definir uma assinatura personalizada ao grupo (essa assinatura terá prioridade sobre as assinaturas definidas no cadastro das caixas).

Icones - Resumos e graficos Resumos e Gráficos:Através dessa função será possível verificar um resumo de todos os tickets respondidos, enviados e rejeitados pelos Usuários (Atendentes), também será possível analisar o desempenho de casa usuário em forma de gráficos. A função ainda permite selecionar um ou mais atendentes, uma ou mais caixas de e-mail para analisar o resumo ou gráfico em período.

Icones - Tarefas Tarefas: Esta tela permite o gerenciamento de tarefas. Ao cadastrar uma tarefa você pode selecionar uma data e hora para receber um alerta. Usuários administradores além de atribuírem tarefas para si, poderão cadastrar tarefas para os demais usuários.

Icones - Clientes Clientes: Através dessa função será possível verificar os clientes cadastrados no Hábil Desk. Ao receber um e-mail o sistema verificará se o endereço consta em algum cadastro, caso não encontre cadastrará um novo cliente automaticamente utilizando as informações do cabeçalho do e-mail. Você também poderá cadastrar novos cliente ou alterar os já existentes.

Icones - Configuracoes Configurações: Nesta tela você poderá definir as configurações por usuário ou as configurações globais. No caso das configurações por usuário será possível configurar o efeito de transição das telas e o tempo que ele durará. Em configurações globais será possível selecionar a localização da pasta dos arquivos de e-mails, intervalo do aviso dos e-mails rejeitados além da caixa, texto e assunto para a auditoria.

Icones - Assinaturas Assinaturas: Através dessa função será possível cadastrar assinaturas que podem ser incluídas nas configurações das caixas de e-mails cadastradas no Hábil Desk. As assinaturas podem ser incluídas no cabeçalho e/ou rodapé.

Icones - Caixas Caixas: Nesta tela você poderá cadastrar suas contas de e-mails, definindo as informações para recebimento e envio bem como as assinaturas que serão utilizadas nas respostas. Você também poderá configurar o envio de respostas automáticas (confirmação de recebimento) sempre que um novo e-mail for recebido. Além disso, você também pode definir se esta conta de e-mail passará por auditoria.

Icones - Chats Online Chats Online: Essa tela será utilizada para acompanhar os casos de seu serviço de Chat Online, através de um filtro por Cliente e Período desejado para visualizar as informações.


Configurações do Servidor

Navegação: Servidor >

Configurações do Servidor

 Retorna à visão geral do capítulo

Para que o Hábil Desk funcione corretamente, será necessário definir uma máquina como servidor do sistema, caso ele seja utilizado somente em uma máquina, essa mesma máquina poderá ser o Servidor, e o programa Servidor do Hábil Desk precisa ficar aberto nela. Pois o Servidor do Hábil Desk é responsável por comunicar as estações de trabalho com o banco de dados do sistema. É através dele que os e-mails recebidos pelo programa Monitor são repassados aos atendentes (usuários do sistema).

SQL Builder: Utilize esta opção para acessar, realizar pesquisas, alterações, exclusões e inclusões de dados diretamente no banco de dados via SQL;

Relatórios: Utilize esta opção para realizar a geração de documentos com informações contidas no Hábil Desk;

Criar Backup Completo!: Ao clicar neste botão o backup será realizado e o arquivo será salvo no local escolhido no campo "Onde salvar?";

Agendamento de Backup: Utilize esta opção para realizar o agendamento de backup para os dias desejados, com um horário onde ele deve ser iniciado, conforme tela abaixo;

Restaurar Backup: Clique para selecionar e restaurar um backup.

Para maiores informações sobre o Agendamento de Backup do Hábil Desk clique aqui!


Mesclar Clientes

Navegação: Comandos Básicos >

Mesclar Clientes

 Retorna à visão geral do capítulo

Caso o mesmo cliente entre em contato através de dois ou mais e-mails, você poderá utilizar essa função para unir todos os casos em um cadastrado somente, facilitando assim o gerenciamento dos casos desse cliente. Essa função está disponível em diversos locais do Hábil Desk, com ela você poderá então mesclar (agrupar, unir) dois ou mais cadastros de clientes, sendo que, uma vez que o processo é feito não será possível desfazer, ou seja, separar os dois clientes mesclados.

Com esta rotina você irá unir os endereços de e-mails e casos dos dois clientes além de outras informações do cadastro.

O procedimento é bem simplificado, basta selecionar o cliente destino no grupo Mesclar Cliente e o cliente que será transferido no grupo Com Cliente. Após a seleção verifique as informações extras que serão mantidas, logo abaixo do campo de e-mails. Com as informações selecionadas, basta clicar no botão OK para mesclar.


Spams

Navegação: Comandos Básicos >

Spams

 Retorna à visão geral do capítulo

Devido a quantidade de spams que é enviado para as contas de e-mails, o Hábil Desk possui uma função para facilitar a identificação desses e-mails indesejados, essa função permite que você marque o e-mail como spam, depois você poderá excluir esse e-mail do banco de dados do sistema.

Na tela de E-mails você encontra dois botões para esse controle: Marcar como Spam e Apagar Spams.

Email Botoes - Marcar como Spam Utilize esta opção para marcar um ou mais e-mails como spam.

Email Botoes - Apagar spam Utilize está opção para apagar os e-mails que foram marcados como spam.

Quando um spam é apagado ele é enviado para uma caixa específica, onde ele ficará no aguardo de uma supervisão para ser definitivamente apagado. Ou no caso de não ser spam ele voltará para a caixa de e-mail. Quando o spam é apagado da caixa de Spams o caso criado com ele é excluído também, dessa forma evitando que esses e-mails fiquem ocupando espaço no banco de dados.

Caso um email já respondido anteriormente seja marcado como spam, a seguinte mensagem aparecerá, impedindo que o email seja marcado como spam indevidamente:

Ao apagar um spam definitivamente, o Hábil Desk verifica se há algum histórico válido para aquele e-mail e, caso não haja, apaga o cadastro daquele e-mail da lista de clientes, evitando assim uma lista de contatos desnecessária.

Lista Negra

Quando um email é marcado como spam, ele será colocado na Categoria Lista Negra. Isso fará com que, toda vez que um email parecido chegue em sua caixa de entrada, ele será designado automaticamente para a caixa de SPAMS.

Restaurar E-mails marcados como SPAM

Em caso de ser marcado como spam um e-mail normal, para restaurar o e-mail, acesse a caixa de spam, selecione o e-mail desejado e clique em Desmarcar Como SPAM.


Base de Conhecimentos / Respostas Prontas

Navegação: Comandos Básicos >

Base de Conhecimentos / Respostas Prontas

 Retorna à visão geral do capítulo

O Hábil Desk possui a função de Base de Conhecimento e Respostas Prontas.

Em Base de Conhecimento, você poderá cadastrar informações importantes que podem ser acessadas pelos usuários do sistema. Por exemplo, você poderá informar como foi resolvido um determinado problema, informar uma descrição amigável no cadastramento e depois explicar detalhadamente como foi resolvido. Com isso outros usuários poderão pesquisar nessa base e verificar a solução já efetuada em outros clientes do mesmo problema.

No caso das Respostas Prontas, você poderá cadastrar respostas padrão que poderão ser incluídas pelos usuários no momento de responder o e-mail. Assim, você não precisará sempre digitar a mesma resposta para vários clientes, ao cadastrar como Resposta Pronta, somente será necessário incluir a resposta cadastrada, o que irá agilizar os retornos para os clientes,

Para você acessar a Base de Conhecimento/Respostas Prontas, navegue a tela de E-mails e clique na aba Respostas Prontas/Base de Conhecimento. Você encontrará duas opções: o botão Respostas e o botão Tudo.

Botoes Respostas - Respostas Ao clicar nesta opção você irá visualizar todas as respostas prontas que você cadastrou no Hábil Desk. Este botão ficará disponível quando um e-mail estiver sendo respondido/escrito.

Após selecionar a resposta você poderá incluí-la no e-mail que você está escrevendo, para isso basta clicar no botão OK ou utilizar o atalho de teclado Ctrl + Enter. O texto será adicionado onde o cursor estiver posicionado.

Botoes Respostas - Tudo Nesta opção você visualizará todas as suas respostas prontas e textos da base de conhecimento.

Os textos da base de conhecimento estão sinalizados com um checked ao lado. Os textos dessa tela não podem ser inclusos automaticamente no e-mail, pois geralmente textos como base de conhecimento são apenas para uso interno, que não podem ser enviados para o usuário. Porém é possível selecionar o texto com o mouse copiar e colar no corpo do e-mail em certos casos.

Em ambas as tela você poderá Criar, Editar ou Apagar respostas prontas ou itens de base de conhecimento. Ao clicar no botão Editar você verá a tela abaixo:

Nesta tela você irá inserir as informações que compõem sua resposta pronta ou texto de base de conhecimento. No campo Grupo você poderá selecionar um grupo já existente ou escrever para criar um novo. Em Disponível para as Caixas selecione quais caixas essa resposta ou item de base de conhecimento estará disponível. Além do Texto você poderá adicionar arquivos em anexo para completar sua resposta. Para isso basta clicar no botão [image] e selecionar o arquivo que será anexado. Para concluir o cadastro basta clicar no botão Salvar.


Auditoria

Navegação: Comandos Básicos >

Auditoria

 Retorna à visão geral do capítulo

Esta função é utilizada na auditoria das respostas dos e-mails. É a aprovação dos e-mails antes deles serem enviados. O Hábil Desk permite cadastrar usuários que serão auditores e os que serão auditados, ou seja, os usuário que terão os e-mails revisados antes de serem enviados. A configuração do auditor ou auditado é feita através do campo Auditoria do cadastro de Usuários do Sistema, nele você poderá selecionar o que será o usuário selecionado.

A auditoria dos e-mails é feita na Caixa de Saída, o e-mail de um usuário (atendente) auditado ficará na caixa de saída até ser liberado ou rejeitado. Quando um e-mail está no aguardo ele irá ficar com o sinal Interrogacao, quando rejeitado Rejeitado e quando aprovado Liberado.

Se o e-mail for aprovado ele entrará na fila de envio, o qual obedecerá a prioridade estabelecida nos e-mails. Caso o e-mail seja rejeitado o usuário (atendente) que respondeu será alertado.


Pesquisa de Satisfação

Navegação: Comandos Básicos >

Pesquisa de Satisfação

 Retorna à visão geral do capítulo

Esta função tem como objetivo verificar o nível de satisfação dos clientes com o atendimento recebido. Para isso o Hábil Desk envia um e-mail aos clientes através de uma caixa configurada no sistema.

Os e-mails serão enviados todas as Terças e Quintas-Feiras, após as 12 horas. Será enviada apenas uma auditoria por caso.

A configuração da Pesquisa de Satisfação é feita em duas etapas:

1ª Seleção das Caixas: Você deverá selecionar as caixas de e-mail que irão enviar a pesquisa de satisfação. No cadastro de Caixas localize a caixa desejada e marque a opção Envia Pesquisa de Satisfação.

- Cada caixa define os dias que a pesquisa será enviada e também o Intervalo (em dias) entre cada envio individual (por destinatário).

- Cada caixa possui um registro com a data da última pesquisa, com base nessa data são localizadas todas as respostas enviadas desde a última pesquisa, em seguida é verificado se o usuário destinatário da resposta já recebeu uma pesquisa no prazo definido no campo Intervalo (em dias).

Pesquisa de Satisfação 1

2ª Configurando Mensagem e Envio: Para esta etapa você deverá possuir uma caixa de e-mail para envio das mensagem e recebimento dos e-mails da auditoria. Acesse a tela de Configurações e na aba Globais grupo Opções da Auditoria preencha os campos, Caixa da Auditoria (irá enviar e receber os e-mails), Assunto da Auditoria e o Texto da Auditoria.

Pesquisa de Satisfação 2


Barra de Navegação

Navegação: Comandos Básicos >

Barra de Navegação

 Retorna à visão geral do capítulo

Esta barra de navegação estará disponível em todas as telas de cadastro do Hábil Desk. Com ela você poderá Navegar Entre os Cadastros, Incluir, Excluir e Localizar registros.

Barra de navegação de Cadastros

Barra de navegação 1

Barra de Navegação - Primeira Vai para o primeiro registro salvo;

Barra de Navegação - Anterior Vai para o registro anterior ao que está sendo visualizado;

Barra de Navegação - Proxima Vai para o próximo registro ao que está sendo visualizado;

Barra de Navegação - Ultima Vai para o último registro salvo;

Barra de Navegação - Adicionar Insere um novo registro;

Barra de Navegação - Apagar Exclui o registro que está sendo visualizado;

Barra de Navegação - Pesquisar Abre a tela de pesquisa, onde você poderá utilizar vários campos para efetuar uma procura.

Na inclusão ou edição de registros você verá dois novos botões: Salvar e Cancelar.

Barra de navegação 2

Ao clicar no botão de pesquisa da barra de navegação você verá a tela abaixo. Esta tela corresponde à pesquisa avançada, e com ela é possível selecionar em qual campo você deseja pesquisar e quais campos você deseja visualizar. Você também poderá fazer a pesquisa com diversos campos.

Barra de navegação 3


Menu de Navegação

Navegação: Comandos Básicos >

Menu de Navegação

 Retorna à visão geral do capítulo

Este menu de navegação está disponível em todas as telas do sistema, e com ele você poderá ter acesso rápido a qualquer tela do Hábil Desk. O funcionamento dele é bem simples, basta clicar na opção desejada e você será direcionado a tela respectiva, facilitando a navegação entre as telas do sistema.

Menu de navegação das Telas do Sistema.

Menu de navegaçãio


E-mails

Navegação: Utilizando o HábilDesk >

Icones - Emails E-mails

Mostrar/Ocultar Textos Escondidos

A tela de e-mails é onde você fará todo o gerenciamento dos casos abertos. Nela você poderá responder e encaminhar e-mails, fechar casos pendentes, apagar e-mails, marcar e apagar SPAMs, definir prioridade para os e-mails abertos, visualizar históricos e incluir comentários. Também terá a opção para categorizar os e-mails visualizados.

Além disso, você também pode abrir clientes, mesclar o cliente do e-mail com outro já existente e abrir a tela de Tickets.

Ainda nesta tela você pode visualizar e inserir respostas prontas e visualizar a base de conhecimento. Também é possível criar caixas de e-mails favoritas. Esse recurso permite que você acesse suas caixas de e-mails mais usadas rapidamente.

1 - Emails - Pastas

Ribbon

1 - Emails - Pastas

O Ribbon é a barra de ferramentas da rotina de e-mails. Nela você encontrará ações para os e-mails das suas caixas. Veja abaixo a função de cada botão.

Aba Pastas

Email Botoes - Atualizar Utilize este botão para atualizar os e-mails nas caixas liberadas para seu usuário. Você pode acessar esta opção rapidamente através da tecla de atalho F5 do seu teclado.

Email Botoes - Responder Clique neste botão para responder o e-mail selecionado em sua lista. Você poderá utilizar o atalho de teclado CTRL + R.

Email Botoes - Fechar Cas Neste botão você poderá fechar o caso do e-mail selecionado na lista, ou seja, você marcaria o caso como "resolvido", por exemplo. Você poderá acessar essa rotina facilmente utilizando o atalho de teclado Ctrl + Alt + C.

Email Botoes - Apagar Utilize está função para apagar e-mails rotulados como inválidos, ou seja, e-mails que não são considerados casos ou quais não são considerados spams, como por exemplo, e-mails de publicidade de seus clientes. Esta opção irá enviar os e-mails selecionados na lista para a lixeira. Utilize o atalho de teclado Ctrl + Del para utilizar esta função. Para restaurar um ticket excluído, acesse a Lixeira, selecione o Ticket e clique em Restaurar Item.

Também, caso o banco de dados do Hábil Desk começe a consumir muito espaço, esvaziar a lixeira pode ajudar a reduzir seu tamanho. Para isso, acesse a Lixeira e clique em Limpar Lixeira.

Email Botoes - Designar Nesta função você poderá designar o e-mail (caso) selecionado para outra caixa de e-mail e/ou para outro atendente. Além disso, você poderá atribuir um comentário a está operação. Você poderá utilizar o atalho de teclado Alt + D para acessar rapidamente está rotina.

Email Botoes - Comentariosa Aqui será possível visualizar todos os comentários adicionados no caso além de adicionar novos.

Email Botoes - Categorias Nessa opção, é possível categorizar os emails. Dessa maneira, eles passarão a ter uma cor específica para a categoria selecionada.

Email Botoes - Encaminhar Aqui será possível encaminhar o e-mail selecionado para outro endereço de e-mail.

Email Botoes - Definir Prioridade Utilize está função para atribuir prioridade aos e-mails selecionados na lista. Além de ter uma prioridade visual para alertar os e-mails mais importantes as prioridades mais elevadas terão preferência na caixa de saída, ou seja, a prioridade definida na visualização do e-mail será utilizada na fila de envio da caixa de saída.

Email Botoes - Historico Exibe um pequeno resumo desde o cadastro do e-mail como caso até o seu fechamento, indicando por quais atendentes o caso passou e a data e hora de cada operação.

Email Botoes - Marcar como Spam Utilize esta opção para marcar um ou mais e-mails como spam.

Email Botoes - Apagar spam Utilize está opção para apagar os e-mails que foram marcados como spam.

Email Botoes - Clientes Ao clicar nesse botão você abrirá as opções a serem efetuadas com o cliente do e-mail selecionado na lista. Você pode abrir o Cadastro, Mesclar este cliente e Acompanhar o mesmo.

Email Botoes - Abrir Tickets Clique neste botão para abrir os casos do cliente do e-mail selecionado.

Email Botoes - Novo email Utilize está opção para criar um novo e-mail (caso).

Aba Respostas Prontas e Base de Conhecimento:

2 - Emails - Respostas

Botoes Respostas - Respostas Ao clicar nesta opção você irá visualizar todas as respostas prontas que você cadastrou no Hábil Desk. Este botão ficará disponível quando um e-mail estiver sendo respondido/redigido.

Botoes Respostas - Tudo Nesta opção você visualizará todas as suas respostas prontas e textos da base de conhecimento.

Conforme a utilização das respostas prontas as mais utilizadas serão adicionadas a lista de acesso rápido do grupo Mais usadas.

Acesse o tópico Comandos Básicos -> Base de Conhecimentos / Respostas Prontas para saber como cadastrar novas respostas e textos para a base de conhecimento.

Aba Caixas Favoritos

Nesta aba você poderá selecionar as caixas que deseja marcar como favorito, para acesso rápido a elas. Para adicionar uma caixa, acesse-a pelo Hábil Desk e então vá até a aba Caixas Favoritos e clique em Adicionar.

3 - Emails - Favoritas

Caixas

Nesta seção você encontrará as caixas de e-mail que estão cadastradas no Hábil Desk. Esta região é divida em duas partes: a superior com as caixas liberadas para o atendente com os casos designados a ele, e a parte inferior que mostram as mesmas caixas que ele tem acesso, porém com os casos de todos os atendentes. Além disso, na parte inferior é possível localizar os Spams, Lixeira, Caixa de Saída e os Rascunhos.

E-mails

Nesta seção da tela você encontrará os e-mails (casos) da caixa selecionada. Está região está dividida em 10 partes, sendo o Indicado de E-mail Lido, Indicador de Spam, Assunto, De, Prioridade, Tamanho, Indicador de Anexo, Enviado Em e Atendente (está última opção irá aparecer se você estiver na visualização das caixas do grupo inferior do painel).

Corpo do E-mail

Aqui você encontrará as informações do e-mail, tais como Assunto, Anexos, Corpo do E-mail e os comentários dos atendentes na solução do caso. Ao clicar com o botão direito sobre essa área você terá opções para interação com o e-mail visualizado, como Responder, Enviar Agora, Fechar Caso entre outras.

Respondendo um E-mail

Ao clicar em Responder ou Novo E-mail, a tela a seguir será mostrada. Nela, você definirá o a caixa que enviará o e-mail, o destinatário e redigirá o e-mail.

Segue abaixo a função de cada botão dessa tela.

Respondendo - Enviar Através dessa opção, seu email será enviado ao destinatário e o caso será fechado.

Respondendo - Enviar sem Fechar Caso deseje enviar o email sem fechar o caso, clique nessa opção.

Respondendo - Salvar Rascunho Selecione essa opção (ou pressione CTRL+S) para salvar um rascunho do e-mail. Ele ficará armazenado em Outras Caixas -> Rascunhos.

Respondendo - Adicionar Anexo Clique para adicionar um anexo ao email.

Respondendo - Insere assinatura Insere uma assinatura, cadastrada em Assinaturas.

Respondendo - Ortografia Verifica se a ortografia do e-mail está correta.

Respondendo - Fechar Finaliza o e-mail que está em aberto. Ao clicar, será solicitado se deseja salvar um Rascunho.


Atendimentos Telefônicos e Presenciais

Icones - Atendimentos Telefonicos e Presenciais Atendimentos Telefônicos e Presenciais

 Retorna à visão geral do capítulo

A tela de Atendimentos Telefônicos e Presenciais é onde você fará o controle dos casos de atendimento ao cliente, seja ele telefônico ou presencial. Nela você poderá criar novos registros de ligações e atendimentos, criar casos ligados a casos já existentes, acompanhar o andamento dos atendimentos e incluir comentários.

4 - Atendimento Telefonico e Presencial

Informações importantes desta tela

Novo Caso [F5]

Nesta tela você incluirá novos casos, sejam de atendimentos telefônicos ou presenciais.

Tipo: Neste campo você selecionará o tipo de atendimento, se por Telefone ou Presencial;

Relacionado ao Cliente: Neste campo será mostrado o nome do Cliente selecionado;

Data de Cadastro: Neste campo você selecionará a data de cadastro do caso;

Caixa: Neste campo, você selecionará a Caixa a que se refere o caso;

Assunto: Informe neste campo o assunto do caso;

Descrição do Caso: Neste campo será informado o descritivo do caso.

Novo caso ligado ao protocolo

Este botão será utilizado para adicionar um novo registro relacionado a um caso já existente no sistema.

Alterar [F6]

Utilize este botão para alterar um caso já existente.

Comentários

Utilize este botão para adicionar comentários a um caso.


Chats Online

Icones - Chats Online Chats Online

Nesta tela você pode acompanhar os casos de seu serviço de Chats Online. Selecione o Cliente e o Período desejado para visualizar. Caso você deseje, também é possível limpar todas as informações do Cliente selecionado.

5 - Chats Online

Período: Selecione o período desejado para buscar as informações.

Selecionar: Selecione o Cliente que deseja acompanhar.

Limpar Cliente: Limpe os registros de Chats Online do Cliente selecionado.


Tickets

Na tela de Tickets você poderá analisar todo o histórico do cliente selecionado, seja com e-mails, chats ou ligações telefônicas. Esta tela também permite a inclusão de comentários nos casos visualizados. Você também pode incluir informações sobre atendimentos telefônicos, mesclar clientes, enviar novos e-mails (clicando em Novo Email) e pesquisar nos casos selecionados.

A pesquisa nos casos visualizados é feita no campo Pesquisar nos casos que está no canto inferior esquerdo da tela. Este campo permite que a pesquisa seja feita por qualquer informação, esteja ela no cabeçalho do e-mail ou no corpo.

Além disso você pode personalizar o período das mensagens visualizadas, alterando o campo No período.

6 - Todos os Tickets

Informações importantes desta tela

Utilize o botão Pesquisar [Ctrl + F] para localizar o clique que será consultado. Na janela de pesquisa será possível buscar por E-mail, Nome, Razão Social e Protocolo alterando o campo Procurar Por.

Todos os Tickets - Pesquisa Cliente

Caso o cliente que você esteja procurando não seja encontrado você poderá cadastrar um novo utilizando o botão Novo Cliente. Ao clicar neste botão uma nova janela será aberta, nela você poderá adicionar as informações do novo cliente, tais como Nome, Razão Social, Telefone e vários E-mails (um endereço por linha) como mostra a imagem abaixo.

Todos os Tickets - Novo Cliente

Caso um novo cliente seja incluso o Hábil Desk irá iniciar o cadastro de um novo ticket do tipo telefônico para este cliente. Isso ocorre justamente para agilizar o processo uma vez que está tela é para acompanhamento de atendimento telefônico.

O cadastro de novos tickets pelo botão Novo Cliente da tela de pesquisa ou pelo botão Novo Caso [Ctrl + N] utilizam a mesma tela de cadastro. Nesta tela será possível cadastras os novos tickets (casos) telefônicos. O campo Relacionado ao Cliente será carregado com o nome do cliente que estava sendo visualizado ou o novo que foi cadastrado (este campo não pode ser alterado, caso o cliente selecionado seja incorreto, basta cancelar a inclusão do ticket e localizar o correto). O campo Caixa é de preenchimento obrigatório e nele deve ser selecionada uma caixa de e-mail, este campo será utilizado para fazer a organização dos casos. Veja abaixo a tela do cadastro de Novo Ticket.

Todos os Tickets - Novo Ticket

O botão Novo Desdobramento [Ctrl + R] está relacionado apenas aos tickets (casos) telefônicos, com ele você poderá dar continuidade a um ticket utilizando o mesmo protocolo.

Todos os Tickets - Novo Desdobramento


Clientes

Icones - Clientes Clientes

Mostrar/Ocultar Textos Escondidos

Através dessa função será possível verificar os clientes cadastrados no Hábil Desk. Ao receber um e-mail, o sistema verificará se o endereço consta em algum cadastro, caso não encontre, cadastrará um novo cliente automaticamente utilizando as informações do cabeçalho do e-mail. Você também poderá cadastrar novos cliente ou alterar os já existentes.

7 - Clientes

Informações importantes desta tela

Nesta tela você poderá verificar um resumo do cliente escolhido através da aba Resumos, este resumo irá conter os casos abertos e o total de casos para e-mails e atendimentos telefônicos.

Ao clicar no botão Editar E-mails você poderá atribuir novos endereços de e-mails que pertencem ao cliente selecionado ou apagar endereços que estejam inválidos.

Acompanha este cliente?: Ao marcar essa opção, será definido um atendente padrão para o cliente, assim todos os e-mails deste cliente já serão designados para este atendente automaticamente.

Aba E-mails e Telefones

Nesta aba você verá todos os e-mails e telefones dos clientes cadastrados. Você poderá incluir novos e-mails e telefones além de excluir os inválidos.

7 - Clientes

Aba Outros Dados

Nesta aba você encontrará a data de cadastro, Razão Social, CPF/CNPJ, Responsável e Observações do cliente. Além disso, você poderá tornar o cliente inativo, para isso basta marcar o campo Este cliente está inativo? Dessa forma o cliente não aparecerá em pesquisas dentro do Hábil Desk.

Clientes - Outros dados

Aba Resumos

Aqui nos resumos você tem a informação de todos os casos que o cliente possui, abertos ou não. Através da tabela ao lado e do gráfico você tem a informação resumida do histórico do cliente. Através do botão Abrir Ticket você pode visualizar a tela de Tickets com todos os casos deste cliente.

Clientes - Resumo


Configurações

Icones - Configuracoes Configurações

Mostrar/Ocultar Textos Escondidos

Nesta tela você poderá definir as Configurações por Usuário ou as configurações globais. No caso das Configurações por Usuário será possível configurar o efeito de transição das telas e o tempo que ele durará. Também é possível selecionar o padrão de aparência do programa. Em Configurações Globais será possível selecionar a localização da pasta dos arquivos de e-mails, intervalo do aviso dos e-mails rejeitados, além da caixa, texto e assunto para a auditoria.

9 - Configurações - Globais

Informações importantes desta tela

Aba Por Usuário

Nesta aba você podera definir as configurações personalizadas de cada usuário, as configurações de Aparência e relativas às Tarefas de cada usuário.

8 - Configurações - Por Usuário

Efeito de transição: Nessa opção, é possível alterar os efeitos de transição das janelas.

Skin: O Hábil Desk possui mais de 10 tipos de visuais diferentes para alteração.

Aba Globais

A configuração do campo Localização dos Arquivos de E-mail é muito importante, pois nela o sistema guardará na pasta os arquivos e corpo dos e-mails que serão baixados.

Quando um e-mail é rejeitado pelo auditor, o atendente que responde aquele e-mail é notificado na hora sobre a rejeição, caso esse lembrete seja fechado ele será mostrado novamente em um tempo X que você poderá definir através do campo Aviso de E-mails Rejeitados informando o tempo de intervalo. Após o ajuste do e-mail e o envio dele o lembrete não aparecerá mais.

Nas Opções da Pesquisa de Satisfação é possível incluir uma resposta automática de Auditoria, para você poder receber um feedback de seus clientes sobre como anda o atendimento de cada usuário.

9 - Configurações - Globais


Assinaturas

Icones - Assinaturas Assinaturas

Mostrar/Ocultar Textos Escondidos

O cadastro de Assinaturas serve para cadastrar as assinaturas que serão usadas nas respostas de e-mails. Essas assinaturas podem ser usadas no cabeçalho e/ou no rodapé dos e-mails. Também é possível separar as assinaturas por Usuário, Grupo de Acesso ou Caixas.

10 - Assinaturas

Informações importantes desta tela

Utilizando o botão Inserir Variáveis que fica na parte inferior da tela você poderá inserir uma variável com o Primeiro nome do usuário (atendente) ou com o Nome Completo dele no texto da assinatura, ou seja, quando a assinatura for utilizada no e-mail o nome do atendente que estiver respondendo será atribuído na variável inserida.


Caixas

Icones - Caixas Caixas

Mostrar/Ocultar Textos Escondidos

No cadastro de Caixas você definirá quais contas de e-mails serão baixadas no Hábil Desk. Aqui você poderá cadastrar todas as informações da conta como SMTP, POP3, porta para envio e recebimento. Também é possível definir se os e-mails serão ou não distribuídos entre os atendentes cadastrados no sistema e a forma de distribuição.

Você também pode escolher se o Hábil Desk enviará um e-mail de confirmação de recebimento, e qual o texto que será enviado. Se sua empresa utiliza algum tipo de atendimento via chat on-line e recebe as conversas feitas via e-mails, pode configurar a conta de e-mail para relacionar o e-mail recebido com o cliente do chat (através do endereço que está no corpo do e-mail).

Aqui também é possível definir um cabeçalho e rodapé para os e-mails criados através dessa conta, usando os textos inseridos no cadastro de Assinaturas.

11 - Caixas - POP3

Informações importantes desta tela

Através do campo Tipo de Distribuição você poderá escolher a forma que os novos e-mails serão distribuídos entre os atendentes, você poderá selecionar Nenhuma (os novos e-mail não serão atribuídos aos atendentes, nessa situação eles deverão pegar ao caso), Fila (os casos [e-mails] serão distribuídos em ordem para todos os atendentes cadastrados) e Balanceada (distribui os e-mails mantendo a mesma quantidade para todos os atendentes cadastrados).

Ao marcar o campo Enviar Pesquisa de Satisfação você estará informando que será enviado e-mails de enviar Pesquisa de Satisfação para a caixa de e-mails selecionada.

Duplicar: Essa opção permite duplicar uma configuração de caixa já cadastrada.

Alteração em lote: Caso você deseje alterar a configuração de várias caixas ao mesmo tempo, é possível através dessa opção.

Aba POP3

Nesta aba você poderá configurar o serviço POP3 da sua conta de e-mails. Esse serviço é responsável por baixar os e-mails do seu servidor. Aqui você poderá desativar o serviço de POP3 se necessário, para isso basta desmarcar o campo POP3 Ativo.

11 - Caixas - POP3

Aba SMTP

Nesta aba você poderá configurar o serviço SMTP da sua conta de e-mails, esse serviço é responsável por enviar os e-mails. Aqui você poderá desativar o serviço SMTP se necessário, para isso basta desmarcar o campo SMTP Ativo. Caso as configurações de acesso ao servidor sejam as mesmas do POP3 você poderá reutiliza-las, para isso basta marcar os campos Valida com POP3 e Usa dados do POP3 para validar.

12 - Caixas - SMTP

Aba Auto Resposta

Nesta aba você poderá definir a resposta automática para a caixa de e-mail. Para habilitar o envio de uma resposta automática basta marcar a opção Enviar Auto Resposta. Ao marcar o campo Apagar Após Envio o e-mail de auto resposta que foi enviado ao cliente será apagado, marcando essa opção a auto resposta não irá aparecer no histórico. Você poderá também incluir no e-mail a mensagem original, para isso basta marcar o campo Incluir Resposta Original.

O campo Dias Entre Envio será preenchido com o intervalo de dias em que serão enviadas as respostas automáticas, ou seja, preenchendo esse campo o cliente só receberá um novo e-mail de auto resposta após o número de dias informado no campo, todos os e-mails recebidos entre esse período não terão auto resposta.

13 - Caixas - Autoresposta

Aba Chat On-line

Nesta aba você definirá as informações de sua conta de retorno dos Chats On-line. Para habilitar, basta marcar o campo Esta conta de e-mail é um retorno de chat on-line? e então selecionar o Padrão do E-mail recebido. No campo O e-mail recebido se parece com este? é onde você verá se o padrão selecionado está de acordo com o padrão do seu e-mail de retorno dos chats.

14 - Caixas - Chat


Usuários do Sistema

Usuários do Sistema

Mostrar/Ocultar Textos Escondidos

Através dessa tela você poderá cadastrar os usuários que terão acesso ao sistema. Ainda é possível definir se o usuário é administrador e/ou definir um grupo de acesso à ele, podendo especificar se o usuário está ativo, se participará ou não da auditoria de liberação de e-mails e definir se ele terá uma assinatura personalizada (essa assinatura terá prioridade sobre as demais).

Caso este usuário seja responsável por algum cliente, essa informação aparecerá na parte inferior da janela. Você pode editar essas informações no cadastro de Clientes.

15 - Usuários do Sistema

Informações importantes desta tela

As assinaturas personalizadas para o usuários terão prioridade sobre as demais, onde o nível de prioridade será: Usuário do Sistema, Grupos de Acesso Caixas.

No campo Auditoria selecione se o usuário será um auditor ou terá os e-mails auditados antes de serem enviados. Para maiores explicações sobre este tipo de auditoria acesse o tópico Comandos Básicos -> Auditoria.

Para tornar um usuário administrador basta marcar o campo Esse usuário é administrador do sistema. Caso esse usuário além de administrador seja responsável por responder e-mails ele deverá ter um Grupo de Acesso definido. Como o usuário será administrador ele poderá visualizar todas as caixas de e-mail, mas só poderá receber e responder e-mails das caixas definidas no grupo.


Grupos de Acesso

Icones - Grupos de Acesso Grupos de Acesso

Mostrar/Ocultar Textos Escondidos

O Grupo de Acessos é o lugar onde você poderá definir quais as telas o usuário poderá acessar, de quais caixas ele receberá e responderá e-mails e quais caixas ele visualizará. Você também pode definir uma assinatura personalizada ao grupo (essa assinatura terá prioridade sobre as assinaturas definidas no cadastro das caixas).

Esta tela também permite que você escolha quais acessos específicos o usuário terá na tela de e-mails, clientes e configurações. Também é possível definir acesso à cada um dos relatórios do sistema.

16 - Grupos de acesso - Acesso aos emails

Informações importantes desta tela

Através do botão Editar Assinatura você poderá atribuir uma assinatura personalizada para o grupo, ou seja, quais Usuários participantes desse grupo, que não possuam assinatura personalizada, irão utilizar esta. Vale lembrar a prioridade aplicada sobre as assinaturas: Usuários, Grupos e Caixas.

Aba Acesso aos E-mails

Nesta aba você poderá definir ao grupo quais caixas de e-mail seus integrantes poderão ter acesso à visualização e quais eles poderão responder.

16 - Grupos de acesso - Acesso aos emails

Aba Acesso às Telas

Aqui você poderá definir quais telas do Hábil Desk o grupo terá acesso.

17 - Grupos de acesso - Acesso as telas

Aba Opções Adicionais

Aqui você poderá definir as opções adicionais de acesso ao sistema, bem como as rotinas que o usuário poderá operar.

18 - Grupos de acesso - Opções adicionais

Aba Acesso Aos Relatórios

Nesta aba você poderá definir a quais relatórios os usuários daquele grupo terão acesso.

19 - Grupos de acesso - Acesso aos relatorios


Tarefas

Icones - Tarefas Tarefas

Mostrar/Ocultar Textos Escondidos

Esta tela permite o gerenciamento de tarefas. Ao cadastrar uma tarefa você pode selecionar uma data e hora para ser alertado. Usuários administradores além de atribuir tarefas para si, poderão cadastrar tarefas para os demais usuários.

Ao cadastrar uma tarefa você será avisado sobre ela na hora da Data de Início ou na hora do Avisar Em, se você marcou a opção de Avisar Tarefa?. Para que o aviso seja mostrado o Hábil Desk precisa estar aberto.

Através do aviso da tarefa você poderá cumpri-lá, cancelá-la ou adiar o aviso por um período determinado por você.

21 - Tarefas - Semana

Informações importantes desta tela

Selecione os usuários e veja a lista individual de cada um deles.

No grupo Visualização você poderá selecionar o tipo de visualização: Dias, Semanas, Linha do Tempo e Ano.

Através do botão, Nova Tarefa, você poderá adicionar novos compromissos aos usuários, informando uma Descrição, Usuário, Data de Inicio e Fim, Cliente (caso a nova tarefa envolva algum cliente), Grupo (você poderá digitar um novo grupo ou escolher um com base nas tarefas cadastradas), Cor do Compromisso, Status, Data de Aviso e uma Observação.

24 - Tarefas - Nova

Se você optar por ser avisado do compromisso, no horário escolhido você verá a tela de alerta com o seu compromisso horário e cor.


Fluxo de E-mails

Icones - Fluxo de emails Fluxo de E-mails

Mostrar/Ocultar Textos Escondidos

Acessando está tela você terá o resumo dos e-mails abertos de cada atendente e em cada caixa. Você também poderá pausar o recebimento dos e-mails para um ou mais atendentes, onde será informada a data que o atendente parou de receber e-mails. Você ainda terá informações como: tela atual do atendente, data do login e versão do executável.

25 - Fluxo de Emails - Usuarios

Informações importantes desta tela

Em usuários que possuem e-mails para serem respondidos é possível ver quantos e-mails pendentes possuem em cada caixa. Para isso basta clicar sobre o + ao lado do nome do atendente, também é possível verificar qual tela do Hábil Desk o usuário está visualizando.

25 - Fluxo de Emails - Usuarios

Através da aba Detalhamento do Usuário você poderá gerar dois tipos de gráficos que mostram o desempenho do usuário no período selecionado. Selecione o usuário que você deseja consultar na aba Usuários e em seguida na aba Detalhamento do Usuário você visualizará os gráficos.

26 - Fluxo de Emails - Detalhamento


Resumos e Gráficos

Icones - Resumos e graficos Resumos Gráficos

Mostrar/Ocultar Textos Escondidos

Através dessa função será possível verificar um resumo de todos os tickets respondidos, enviados e rejeitados pelos Usuários, também será possível, em forma de gráfico, analisar o desempenho de cada usuário. Será possível selecionar um ou mais atendentes, uma ou mais caixas de e-mail para analisar o resumo ou gráfico conforme o período.

27 - Resumos e Graficos - Emails recebidos e enviados

Informações importantes desta tela

Utilize o campo Usuários para selecionar os atendentes que você deseja consultar, se você deseja consultar todos os atendentes basta deixar todos os atendentes Desmarcados. Veja o exemplo na imagem abaixo.

Caso você prefira poderá selecionar os atendentes de um grupo específico, para isso basta utilizar o botão Seleção por Grupo, ao faze isso todos os grupos cadastrados no Hábil Desk serão exibidos abaixo do campo, como mostra a imagem abaixo. Ao selecionar o grupo os atendentes dele serão atribuídos ao campo Usuários.

A mesma situação ocorre nas caixas de e-mail, você poderá escolher as caixas específicas para a sua consulta, para isso basta utilizar o campo Caixas.

Aba E-mails Enviados e Recebidos

Nesta aba você terá uma visão geral dos e-mails (casos) enviados (respondidos) e recebidos (novos ou abertos) durante o período, caixas e usuários (atendentes) selecionados. Selecionando um caso você poderá acompanhar o desdobramento e o conteúdo de cada e-mail recebido e as respostas dos atendentes.

27 - Resumos e Graficos - Emails recebidos e enviados

Aba Resumo de E-mails Enviados

Aqui você poderá acompanhar a quantidade de e-mails enviados por atendente em um período específico. Além disso, ao clicar sobre o atendente que você queira acompanhar surgirá um gráfico na parte inferior da tela. Utilize a tecla Ctrl do seu teclado e clique sobre mais atendentes para compará-los no gráfico.

28 - Resumos e Graficos - Resumo de emails enviados(linha)

Aba E-mails Rejeitados

Tenha estatísticas de e-mails rejeitados, utilize o filtro para selecionar o período a ser consultado. Ao clicar sobre a data que houver rejeições você verá todos os e-mails rejeitados e o motivo. Acompanhe também um gráfico baseado no total de e-mails enviados e e-mails que foram rejeitados.

30 - Resumos e Graficos - Emails rejeitados

Aba E-mais Fechados Manualmente

Nesta tela você terá a opção de visualizar os casos fechados manualmente, podendo visualizar o histório dos casos através do botão Carregar Histórico.

Você poderá reabrir os casos utilizando a opção Reabrir Selecionados.

35 - Resumos e Graficos - E-mails Fechados Manualmente


Acompanhamento de Clientes

Icones - Acompanhamento de clientes Acompanhamento de Clientes

 Retorna à visão geral do capítulo
Mostrar/Ocultar Textos Escondidos

Nesta tela você poderá acompanhar os Clientes cujo seu Cadastro está com o campo Acompanhar este cliente? marcado. Selecione o Cliente e o Período que deseja acompanhar e então clique em Visualizar, para que as informações sejam mostradas em tela.

31 - Acompanhamento de clientes - por casos

Informações importantes desta tela

Aba Por Casos

Nesta aba você poderá visualizar a quantidade de Tickets por cada caso do Cliente selecionado, do período especificado.

31 - Acompanhamento de clientes - por casos

Aba Por Dia

Nesta aba você visualizará as informações de e-mails recebidos por dia e por caixa de e-mail, dentro do período especificado.

32 - Acompanhamento de clientes - por dia


Relatórios

Icones - Relatorios Relatórios

Esta tela do sistema é utilizada para gerar os relatórios do Hábil Desk. Com eles você poderá acompanhar os andamentos dos casos, de uma forma mais resumida, de acordo com sua necessidade.

33 - Relatorios

Selecionar todos os registros onde: Nesta parte da tela, são definidos os parâmetros que serão utilizados para gerar o relatório.

Destino: Selecione neste item, o destino para onde será gerado o relatório.

Estilo: Selecione o layout do relatório a ser gerado.

Gerar: Após definir os Parâmetros, o Destino e o Estilo a ser utilizado, clique neste botão para gerar o relatório.


Gerenciar Corretor Ortográfico

Icones - Gerenciar corretor Gerenciar Corretor Ortográfico

Nesta tela você pode alterar e verificar as informações referentes ao dicionário de palavras de seu Hábil Desk. É possível adicionar novas palavras e aprovar as palavras pendentes de liberação.

Todos os usuários do sistema podem cadastrar novas palavras para o dicionário, porém ficará a critério dos responsáveis definidos através de Grupos de Acesso a aprovação dessas palavras.

As palavras que não constam no dicionário serão sublinhadas em vermelho, ficando liberadas para inclusão.

34 - Corretor

Filtrar Palavras: Utilize este filtro para uma busca mais específica nas palavras do dicionário.

Seleção: Utilize este botão para controlar a seleção das palavras.

Adicionar: Utilize este botão para adicionar novas palavras ao dicionário.

Apagar: Utilize este botão para apagar alguma palavra do dicionário.

Quem cadastrou essa palavra?: Selecione uma palavra e clique neste botão para informações sobre quem cadastrou e sobre quem liberou a palavra.